大智慧公式-放量选股指标公式

12/22/2019

A1:=MA(VOL,5);
A2:=REF(A1,1);
xg:VOL/A2>2 AND VOL/CAPITAL*100>0;
DRAWTEXT(xg,xg+48,'买'),COLORGREEN;
y1:=(CLOSE/(ref(CLOSE,1)))<1.038;
y2:=((REF(CLOSE,1))/(REF(CLOSE,2)))<1.02;
y3:=((REF(CLOSE,2))/(REF(CLOSE,3)))<1.02;
xg2:y1 AND y2 and y3;
DRAWTEXT(xg2,xg2+18,'1'),COLORGREEN;

这个大智慧放量选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。