通达信公式-飞天主图及选股指标公式

08/01/2019

飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;
强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;

{
选股公式:

飞天:=MA(CLOSE,25)+MA(CLOSE,25)*20/100;
飞天突破:cross(c,飞天);
}

这个通达信飞天主图及选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。