同花顺公式-均线偏离指标公式

08/05/2019

p0:(C-MA(C,89))/MA(C,89)*100;
p1:(C-MA(C,233))/MA(C,233)*100;
bh:=(H-MA(C,233))/MA(C,233)*100;
bl:=(L-MA(C,233))/MA(C,233)*100;
p2:IF(p1>0,bh,bl);

这个同花顺均线偏离指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。