通达信公式-涨停博脉器指标公式

12/27/2018

A4:=MA(CLOSE,20);
A5:=(CLOSE>MA(CLOSE,5));
A6:=(MA(CLOSE,5)>MA(CLOSE,10));
A7:=(CLOSE>MA(CLOSE,10));
A8:=(MA(CLOSE,5)>MA(CLOSE,20));
A9:=(CLOSE>MA (CLOSE,20));
A10:=REF(A4,1);
A11:=(A4> A10);
AVX: (((((IF(A5,10,(0 - 10)) + IF (A6,10,(0 - 10))) + IF(A7,10,(0 -10))) + IF(A8,10,(0 - 10))) + IF(A9,10, (0 - 10))) + IF(A11,10,(0 -10))),COLOR0000FF;
AVX零轴:0,COLOR00FFFF;

这个通达信涨停博脉器指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。