同花顺公式-绝好中线指标公式

04/21/2019

A1:=3*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5)-2*EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100,5);
A2:=LLV(L,21);
a3:LLV(L,30);
a4:=EMA(A1,5);
A5:=(HHV(H,34)-C)/(HHV(H,34)-LLV(L,34))*100;
a6:MA(C,20);
dif:=EMA(C,12)-EMA(C,26);
dea:=EMA(dif,9);
基础:=( difdea),coloryellow;
中线买入:=CROSS(A1,a4)AND (A5-a4)>40 AND 基础,colorred;
STICKLINE(CROSS(A1,a4)AND (A5-a4)>40 AND 基础 ,a3,a3*1.2,4,0),colorred;
STICKLINE( 基础,a3,a3*1.1,4,0),coloryellow;

这个同花顺绝好中线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。