通达信公式-金足底选股指标公式

02/13/2019

MA4:=MA(C,4);
MA10:=MA(C,10);
MA20:=MA(C,20);
W1:=MA10>REF(MA10,1);
W2:=MA20>=REF(MA20,1);
W3:=V>MA(V,5);
XG:(MA4=REF(MA4,1) AND C>MA4 AND W1 AND W2 AND W3);

这个通达信金足底选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。