通达信公式-低位抄底选股指标公式

01/03/2020

N1:=150;
高1:=REF(HHV(H,N1),3);
低1:=REF(LLV(L,N1),3);
H1:=高1-(高1-低1)*0.809;
高:=REF(HHV(H,N1),3);
近期顶:=REFDATE(高,DATE);
最顶:=REFDATE(近期顶,DATE);
出:=最顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,N1),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);
低位抄底:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

这个通达信低位抄底选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。