大智慧公式-日周月双轨道主图指标公式

05/14/2019

日上轨:MA(H,24),colorWhite;
日下轨:MA(L,24),colorWhite;
周上轨:MA(H,120),colorYellow;
周下轨:MA(L,120),colorYellow;
月上轨:MA(H,528),DOTLINE,Colorred;
月下轨:MA(L,528),DOTLINE,Colorred;
PARTLINE(日上轨,日上轨>REF(日上轨,1),rgb(255,255,255),日上轨<=REF(日上轨,1),rgb(110,110,110)),LINETHICK1;
PARTLINE(日下轨,日下轨>REF(日下轨,1),rgb(255,255,255),日下轨<=REF(日下轨,1),rgb(110,110,110)),LINETHICK1;
PARTLINE(周上轨,周上轨>REF(周上轨,1),rgb(255,255,0),周上轨<=REF(周上轨,1),rgb(128,128,0)),LINETHICK2;
PARTLINE(周下轨,周下轨>REF(周下轨,1),rgb(255,255,0),周下轨<=REF(周下轨,1),rgb(128,128,0)),LINETHICK2;
PARTLINE(月上轨,月上轨>REF(月上轨,1),rgb(255,0,0),月上轨<=REF(月上轨,1),rgb(128,0,0)),LINETHICK3;
PARTLINE(月下轨,月下轨>REF(月下轨,1),rgb(255,0,0),月下轨<=REF(月下轨,1),rgb(128,0,0)),LINETHICK3;

这个大智慧日周月双轨道主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。