飞狐公式-上升强势股主图指标公式

02/17/2019

AA10:=MA(C,10);
BB10:=atan((aa10-ref(aa10,1)))*180/3.1416;
STICKLINE(BB10>1 and AA10>ref(AA10,1), AA10,REF(AA10,1),8,0),colorred;
STICKLINE(BB10<1 and AA10<ref(AA10,1), AA10,REF(AA10,1),8,1),COLORgreen;
AA20:=MA(C,20);
BB20:=atan((aa20-ref(aa20,1)))*180/3.1416;
STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;
STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORbbcccc;

这个飞狐上升强势股主图指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。