飞狐公式-态势分析指标公式

12/09/2019

VAR1:=LLV(LOW,18);
VAR2:=HHV(HIGH,18);
VAR3:=EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,13);
目前态势:EMA(0.618*REF(VAR3,1)+0.382*VAR3,3);
风险线:80,POINTDOT;
平衡线:50,POINTDOT;
安全线:20,POINTDOT;

这个飞狐态势分析指标公式是由公式指标网收集提供,更多的飞狐公式请你访问:http://gupiao.geren-jianli.org/category/fh/查看。