通达信公式-LWR指标公式

06/28/2019

{使用说明:80为弱势,50为转强,20为超强。先看周K,LWR1在80以上(或是上下)下穿LWR2,为上升趋势形成并确认。LWR双双下穿50,转强。LWR双双下穿20,(或20以下反复金叉死叉)为超强。}

N:=36;
M1:=20;
M2:=40;
RSV:= (HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N))*100;
LWR1:SMA(RSV,M1,1);
LWR2:SMA(LWR1,M2,1);
20;
50;
80;

这个通达信LWR指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。