同花顺公式-引力回归线段主图指标公式

05/17/2019

地心引力线a:(MA(C,20)+MA(C,35))/2;
地心引力区1:地心引力线a*1.12;
地心引力区2:地心引力线a*0.88;
引力区1:地心引力线a*1.21;
引力区2:地心引力线a*0.79;
N:=20;M:=33;P1:=80;P2:=100;
VAR1:=(C+H+O+L)/4;
MA1:=MA(VAR1,3);
A3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
A4:=SMA(A3,3,1);
A5:=SMA(A4,3,1);
A6:=3*A4-2*A5;
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,9),9)/EMA(EMA(ABS(A7),9),9);
买:=LLV(A8,2)=LLV(A8,30) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
STICKLINE(买,OPEN,CLOSE,2,0),coloryellow;
JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,2,0),coloryellow;
STICKLINE(A<B,A,B,2,0),colorgreen;

这个同花顺引力回归线段主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。