同花顺公式-买入大涨指标公式

08/09/2019

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),COLORFF00FF,LINETHICK3;
V5:SMA(操盘线,2,1),colorcyan;
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,18,0),coloryellow,LINETHICK3;
追买:IF(操盘线>REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50,30,0),colorred;

这个同花顺买入大涨指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。