大智慧公式-财运横通指标公式

01/25/2019

Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
高抛: 80, POINTDOT;
Var2:=LLV(LOW,34);
Var3:=HHV(HIGH,34);
SK: EMA((Var1-Var2)/(Var3-Var2)*100,13);
SD: EMA(SK,3);
低吸: 20, POINTDOT;
强弱分界: 50, POINTDOT;
Var4:=IF(CROSS(SK,SD),40,22);
Var5:=IF(CROSS(SD,SK),60,78);
卖出: Var5;
买进: Var4;

这个大智慧财运横通指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。