通达信公式-终极绝杀主图指标公式

09/03/2019

DP:HHV(MA(HIGH,3),3),COLORRED;
QS:=3*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*50,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*50,5,1),3,1);
XL1:=LLV(MA(HIGH,3),1);
小牛:IF(XL1>=DP,DP,XL1),COLORBLUE;
DP1:HHV(MA(HIGH,11),15),LINETHICK2,COLORRED;
QS1:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
XL11:=LLV(MA(HIGH,11),1);
大牛:IF(XL1>=DP1,DP1,XL11),LINETHICK2,COLORYELLOW;

通达信终极绝杀主图指标公式的选股公式

这个通达信终极绝杀主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。