大智慧公式-中线启动选股指标公式

03/07/2019

aa:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
bb:=EMA(CLOSE,12)-EMA(CLOSE,26);
zz:=EMA(bb,9);
MACD:=(bb-zz)*2;
XG:CROSS(C,aa) AND MACD>0 AND REF(ALL(MACD<REF(MACD,1),3),1) AND MACD>REF(MACD,1);

这个大智慧中线启动选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。