通达信公式-非常精准的选股指标公式

11/04/2019

MA20:=MA(CLOSE,20);
VAR1Q:=((((OPEN + LOW) + HIGH) + CLOSE) / 4);
短底:=EMA(VAR1Q,5);
上1:=(HHV(短底,60) * 0.92);
AA:=(SMA(LOW,21,2) * 0.96);
(LOW <= AA) AND (MA20 - REF(MA20,1)> 0)AND (OPEN <= 上1) AND (HIGH > 上1) AND (CLOSE > AA);

这个通达信非常精准的选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。