同花顺公式-突破追涨主图指标公式

01/12/2020

JJ:=(H+L+3*C)/5;
STICKLINE(JJ>0.05,JJ,JJ,9,0),colorgreen;
VAR1:=EMA(JJ,5);
VAR2:=EMA(JJ,13);
VAR3:=EMA(JJ,21);
VAR4:=EMA(JJ,34);
H1A:=(VAR1+VAR2+VAR3+VAR4)/4;
MA(H1A,5),coloryellow;
MA(H1A,6),COLOR3300FF;
MA(H1A,7),COLOR3322FF;
MA(H1A,8),COLOR3344FF;
MA(H1A,9),COLOR3366FF;
MA(H1A,10),COLOR3388FF;
MA(H1A,11),COLOR33AAFF;
MA(H1A,13),COLOR00CCFF,POINTDOT,LINETHICK2;
MA(H1A,15),COLOR33BBFF;
MA(H1A,16),COLOR3399FF;
MA(H1A,17),COLOR3377FF;
MA(H1A,18),COLOR3355FF;
MA(H1A,19),COLOR3333FF;
MA(H1A,20),COLOR3311FF;
MA(H1A,21),colorgreen,LINETHICK2;

这个同花顺突破追涨主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。