大智慧公式-顾比通道主图指标公式

05/07/2019

均价:=(2*C+(H-L)/2+L+o)/4;
A:MA(HHV(均价,8),8),COLORWHITE,LINETHICK2;
A1:MA(A,2),COLORWHITE;
A2:MA(A1,2),COLORWHITE;
A3:MA(A2,2),COLORWHITE;
PARTLINE(A,A>REF(A,1)),COLORRED,LINETHICK2;
PARTLINE(A1,A1>REF(A1,1)),COLORRED;
PARTLINE(A2,A2>REF(A2,1)),COLORRED;
PARTLINE(A3,A3>REF(A3,1)),COLORRED;

B:MA(LLV(均价,8),8),COLORAAAA00,LINETHICK2;
B1:MA(B,2),COLORGREEN;
B2:MA(B1,2),COLORGREEN;
B3:MA(B2,2),COLORGREEN;
PARTLINE(B,B>REF(B,1)),COLORYELLOW,LINETHICK2;
PARTLINE(B1,B1>REF(B1,1)),COLORYELLOW;
PARTLINE(B2,B2>REF(B2,1)),COLORYELLOW;
PARTLINE(B3,B3>REF(B3,1)),COLORYELLOW;

这个大智慧顾比通道主图指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。