通达信公式-金叉买入选股指标公式

11/30/2019

LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
AH:=HHV(RSI1,8);
AL:=LLV(RSI1,8);
STO1:=IF(AL=AH,0,100*(RSI1-AL)/(AH-AL));
SK:=EMA(STO1,5);
SD:=EMA(SK,3);
XG:CROSS(SK,SD) AND ((SK - SD) 20);

这个通达信金叉买入选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。