大智慧公式-建仓提醒指标公式

11/13/2018

VAR10:=100*(C-COST(20))/COST(20);
VAR1:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100;
VAR2:=SMA(VAR1,4,1);
VAR3:=SMA(VAR2,2,1);
VAR4:=VOL/CAPITAL*34;
VAR5:=REF(VAR4,1);
主力建仓提醒: IF(VAR3<8.5 AND VAR2<11,-10,0),COLORRED;
空跌幅度:IF(VAR10<0,VAR10,0),COLORYELLOW,LINETHICK2;

这个大智慧建仓提醒指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。