大智慧公式-太阳之光指标公式

10/09/2019

LONGGGG发财线:=38;
STICKLINE(C>0,38,38,1,1),COLORFF9911;
LONGGGG趋势线:=51;
STICKLINE(C>0,51,51,1,1),COLORFF1199;
OK:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
RSI2:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
RSI3:=SMA(MAX(CLOSE-OK,0),7,1)/SMA(ABS(CLOSE-OK),7,1)*100;
持股线:SMA(RSI3,7,1),LINETHICK1,COLORRED;
趋势A:=MA(((CLOSE-LLV(LOW,48))/(HHV(HIGH,48)-LLV(LOW,48))*50),17)+9;
警示线:EMA(((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*50),17)+18,COLORYELLOW,LINETHICK1;
中长线:MA(趋势A,7)*1.372,COLORGREEN,LINETHICK1;

这个大智慧太阳之光指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。