通达信公式-底部寻找选股指标公式

10/13/2019

高:=REF(HHV(H,150),3);
近期顶:=REFDATE(高,DATE);
最顶:=REFDATE(近期顶,DATE);
出:=最顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,150),3);
近期底:=REFDATE(低,DATE);
最底:=REFDATE(近期底,DATE);
进:最底=L AND ((C+L)<(O+C) OR (O+L)<(C+O));

这个通达信底部寻找选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。