大智慧公式-魔鬼线主图及选股指标公式

05/11/2019

魔鬼线:MA(CLOSE,321),LINETHICK2;
LA1:=CROSS(C,MA(C,321));
LA2:=MA(V,5)>MA(V,60);
LA3:=C/REF(C,1)>1.04;
LXG:=LA1 AND LA2 AND LA3;
DRAWTEXT(LXG,魔鬼线*1.01,'★天使'),COLOR00FFFF;

{
选股公式:

A1:=CROSS(C,MA(C,321));
A2:=MA(V,5)>MA(V,60);
A3:=C/REF(C,1)>1.04;
XG:A1 AND A2 AND A3;
}

这个大智慧魔鬼线主图及选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。