通达信公式-即将起飞选股指标公式

09/18/2019

趋势:=CCI(84)/100;
个股:=0.01*EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
大盘:=0.01*EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
即将起飞:EVERY(C>=O,5) AND EXIST(CROSS(个股,大盘),3) AND EVERY(趋势<=2,10);

这个通达信即将起飞选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。