通达信公式-周线J值选股指标公式

01/22/2019

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
JGT:=J>REF(J,1) AND REF(J,1)<0;
SY:=C>REF(C,1);
SSYX:=(H-C)/(C-O)<0.5;
XG:JGT AND SY AND SSYX;

这个通达信周线J值选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。