通达信公式-寻找顶底指标公式

03/21/2019

DIFL:=EMA(V,12)-EMA(V,26);
DIF:=EMA(C,12)-EMA(C,26);
LOWV:=LLV(LOW,10);
HIGHV:=HHV(HIGH,10);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
底:DIFL>REF(DIFL,1) AND DIF<REF(DIF,1) AND K<20, COLORRED,LINETHICK2;
顶:DIFL<REF(DIFL,1) AND DIF>REF(DIF,1) AND K>80, COLORGREEN,LINETHICK2;

这个通达信寻找顶底指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。