通达信公式-惯性冲选股指标公式

06/29/2019

A:=MA(C,5)>MA(C,10) AND COUNT(MA(C,10)>REF(MA(C,10),1),10)>=9;
A1:=C>O AND REF(C<O,1);
A2:=C/REF(C,1)>1.07;
XG:A AND A1 AND A2;

这个通达信惯性冲选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。