通达信公式-趋势转折指标公式

07/04/2019

N:=8;M:=5;
VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
B:SMA(VAR1,N,1),LINETHICK2,COLOR00FF00;
VAR2:SMA(B,M,1);
趋势转:IF(CROSS(B,VAR2) AND B<40,50,0);

这个通达信趋势转折指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。