通达信公式-稳赢股票池选股指标公式

12/30/2018

MAA:=MA(C,60)COLORBLUE;
N:=20;M:=32;
VAR1:=(C+H+O+L)/4;
买入1:= EMA(EMA(EMA(HIGH,5),5),5)*0.9,COLORBLUE,LINETHICK1;
MA1:=MA(VAR1,3);
CROSS(买入1,LOW);

通达信稳赢股票池选股指标公式的选股公式

这个通达信稳赢股票池选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。