通达信公式-抢金夺银指标公式

09/13/2019

D1:EMA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5);
D2:REF(D1,1);
STICKLINE(D1>=REF(D1,1),D1,D2,3,0),COLORRED;
STICKLINE(D1<REF(D1,1),D1,D2,3,0),COLORGREEN;
底:10,COLORCYAN;
顶:80,COLORBLUE;
抄底:IF(CROSS(D1,D2) AND D2<底,30,0),LINETHICK2,COLORRED;

这个通达信抢金夺银指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。