通达信公式-胜率80%以上选股指标公式

07/08/2019

VA:=(L-REF(C,1))/REF(C,1)*100;
ZSZF:=(H-C)/C*100;
PL:=VA-ZSZF;
MPL1:=EMA(PL,12);
MPL2:=EMA(PL,24);
MPL3:=MPL1-MPL2;
MPL4:=MA(MPL3,9);
GX:CROSS(MPL4,-0.1) AND (CLOSE-OPEN)/OPEN>0.03 AND (CLOSE-OPEN)/OPEN<0.05;

这个通达信胜率80%以上选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。