大智慧公式-MACD即将双金叉选股指标公式

09/28/2019

JB:=DYNAINFO(8)>0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
DIFFN:=SUM(DIFF,0);
DEAN:=SUM(DEA,0);
A1:=COUNT(CROSS(K,D) AND D>REF(D,1),1)>0;
A2:=COUNT(CROSS(DIFF,DEA),1)>0;
A3:=DEAN-DIFFN;
BB:=DYNAINFO(17)>1.2;
A1 AND A2 AND A3<0.2 AND BB AND JB>0;

这个大智慧MACD即将双金叉选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。