通达信公式-主力持庄稠度指标公式

04/26/2019

N:=20;
T:=10;
主持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA LINETHICK2;
散持仓:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强分界: 80,COLORYELLOW;
庄筹度:WINNER(C)*100 COLORRED LINETHICK2;
散筹度:(WINNER(C*1.1)-WINNER(C*0.9))*100 COLORGREEN LINETHICK2;
弱分界: 0,COLORYELLOW;

这个通达信主力持庄稠度指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。