通达信公式-KDJ抄大底指标公式

08/05/2019

RSV:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:3*K-2*D;

这个通达信KDJ抄大底指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。