通达信公式-一脚踢出大黑马选股指标公式

05/08/2019

JT1:=EVERY(REF(C,1)<REF(MA(C,120),1),30);
JT2:=EVERY(REF(MA(C,120),1)>REF(MA(C,60),1),30);
JT3:=REF(C,1)<MA(C,120) AND C>MA(C,120) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG1:=COUNT(JT1 AND JT2,20) AND JT3;
MT1:=EVERY(REF(C,1)<REF(MA(C,60),1),30);
MT2:=EVERY(REF(MA(C,60),1)>REF(MA(C,30),1),30);
MT3:=REF(C,1)<MA(C,60) AND C>MA(C,60) AND O/REF(C,1)<1.09 AND V=HHV(V,20);
XG2:=COUNT(MT1 AND MT2,20) AND MT3;
XG:XG1 OR XG2;

这个通达信一脚踢出大黑马选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。