同花顺公式-短线大涨主图指标公式

11/06/2019

LC:=REF(C,1);
RSI12:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
RSI50:=SMA(MAX(CLOSE-LC,0),50,1)/SMA(ABS(CLOSE-LC),50,1)*100;
MAX(RSI12,RSI50)/MIN(RSI12,RSI50)<1.01 AND RSI12<=REF(RSI12,1);

这个同花顺短线大涨主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。