大智慧公式-奇准选股指标公式

03/26/2019

你:=MA(CLOSE,1);
老:=(LOW+HIGH+CLOSE)/3;
板:= MA(老,5);
好:= HHV(板,10);
老板:= MA(老,5);
买卖:=LLV(老板,10);
急买奇准:LLV((你<买卖),5);

这个大智慧奇准选股指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。