大智慧公式-短线动能选股预警指标公式

11/27/2019

VV1:=COUNT(CROSS(MA(C,5),MA(C,10)),3);
VV2:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,30);
短线动能:=(MA(C,5)-REF(MA(C,5),1))/REF(MA(C,5),1)*100;
AA1:=VV1 AND 短线动能>1.2 AND 短线动能<3.5;
AA2:=VV2 AND CROSS(C,MA(C,5)) AND 短线动能>1.2 AND 短线动能<3.5;
(AA1 OR AA2) AND V>0;

这个大智慧短线动能选股预警指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。