通达信公式-短线狙击吃货选股指标公式

09/24/2019

前炮:=(C-REF(C,1))*100/REF(C,1)>9;
后炮:=(C-REF(C,1))*100/REF(C,1)>9;
调整天数:=BARSLAST(前炮)<10;
不破前炮开盘:=LLV(C,BARSLAST(前炮))>=REF(O,BARSLAST(前炮));
小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<=5;
回调:=调整天数 AND 不破前炮开盘 AND 小实体;
短线狙击吃货:COUNT(回调,2)AND 后炮;

这个通达信短线狙击吃货选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。