大智慧公式-变色波段指标公式

02/06/2019

DRAWGBK(V>1,STRIP(RGB(120,120,255),RGB(140,140,255),1));
AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),21,1)/SMA(ABS(CLOSE-AA),21,1)*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
看涨:(MA(HHH,2)*3+HHH*13)/16,COLORFF00FF,LINETHICK2;
随行:(MA(CCC,2)*3+CCC*13)/16,COLORFF00FF,LINETHICK2;
减仓:MA(HHH,5),LINETHICK2,colorgreen;
小心:MA(CCC,5),LINETHICK2,colorgreen;

哥们:IF(看涨<减仓 ,随行,小心),LINETHICK2, colorcyan;
聚聚:IF(随行<小心 ,减仓,看涨),COLORFFFFCC,LINETHICK2;
S:0,COLOR00FFFF;

这个大智慧变色波段指标公式是由公式指标网收集提供,更多的大智慧公式请你访问:http://gupiao.geren-jianli.org/category/dzh/查看。