通达信公式-超准KDJ指标公式

05/08/2019

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),COLOR0000DD,LINETHICK2;
D:SMA(K,M2,1),COLOR555555,LINETHICK1;
J:3*K-2*D,COLORFF8855,LINETHICK2;
PARTLINE:=(J,J<10 OR J>80,RGB(255,230,0)),LINETHICK2;

这个通达信超准KDJ指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。