通达信公式-赢尽天下选股指标公式

01/22/2019

用法:1、指标当天预警可买入或者当天收盘选股第二天早盘开盘价或以下价位买入,持股时间2-3天,除非对个股走势很有信心可多拿些天。
2、信号不太多,每周只有1-2天会有信号,预警股票一般不超过10只,如果某天发现选出50以上的个股,大胆买吧,这就是大盘的大底了。

N:=5;
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:=8,COLORGREEN,LINETHICK0;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,25,0) AND CROSS(VAR1,VAR2);

这个通达信赢尽天下选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。