同花顺公式-量价神手指标公式

06/29/2019

M1:=3;
M2:=5;
MAVOL1:MA(VOL,M1);
MAVOL2:MA(VOL,M2);
STICKLINE(VOL>REF(VOL,1) AND C>REF(C,1),0,VOL,2.3,0),colorred;
STICKLINE(VOL>REF(VOL,1) AND C<REF(C,1),0,VOL,2.3,0),colorblue;
STICKLINE(VOL<REF(VOL,1) AND C>REF(C,1),0,VOL,2.3,0),coloryellow;
STICKLINE(VOL<REF(VOL,1) AND C<REF(C,1),0,VOL,2.3,0),colorgray;
STICKLINE(VOL=REF(VOL,1) OR C=REF(C,1),0,VOL,2.3,0),colorwhite;

这个同花顺量价神手指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。