通达信公式-缺口反转选股指标公式

02/12/2019

阴线:=REF(L,2)>REF(H,1);
中阴:=REF(C,2)/REF(C,1)>=1.035;
翻阳:=C>=REF(O,1) AND C>O AND C>REF(L,2);
缺口反转:阴线 AND 中阴 AND 翻阳;

这个通达信缺口反转选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。