同花顺公式-双龙戏天主图指标公式

02/12/2019

黄龙线:EMA(CLOSE,50),coloryellow;
白龙线:EMA(CLOSE,12),colorwhite;;
一线天二十均线:MA(C,20),colorgreen;
A:=C/REF(C,1)>1.05;
B:=O<一线天二十均线 AND C>一线天二十均线;
STICKLINE(A AND B=1,C,O,9,0),colorred;

这个同花顺双龙戏天主图指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。