通达信公式-慧眼B点主图指标公式

02/19/2019

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L,1);
DRAWICON(SEL,H,2);
STICKLINE(买线>=卖线,LOW,HIGH,0,0),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,3.2,0),COLORRED;
STICKLINE(买线<卖线,CLOSE,OPEN,3.2,0),COLOR00FF00;
STICKLINE(买线<卖线,LOW,HIGH,0,0),COLOR00FF00;

这个通达信慧眼B点主图指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。