通达信公式-极低选股指标公式

10/10/2019

一般情况信号出现后上升趋势已经确立,可以在第二天买入或视大盘情况跟踪买入,一个好的选股公式要经得起时间和成功率的考验。

五:=MA(CLOSE,5);
十:=MA(CLOSE,10);
工作线:=MA(CLOSE,20);
涨幅%:=(C-REF(C,1))/REF(C,1)*100;
条件3:=工作线>REF(工作线,1) AND 五>十 AND 十>工作线 AND 涨幅%>3;
KDJ_K:="KDJ.K"(9,3,3);
KDJ_D:="KDJ.D"(9,3,3);
KDJ_J:="KDJ.J"(9,3,3);
D1:=CROSS(KDJ_J,0) OR (CROSS(KDJ_J,KDJ_K) AND KDJ_D<26);

D2:=CROSS("RSI.RSI1"(6,2,2),20) OR CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24));
D3:=CROSS("MACD.DIF","MACD.DEA") OR CROSS("MACD.MACD",0);
D0:=D1+D2+D3;
XG2:IF(D0>1,D0,0) AND 条件3;

这个通达信极低选股指标公式是由公式指标网收集提供,更多的通达信公式请你访问:http://gupiao.geren-jianli.org/category/tdx/查看。