同花顺公式-散户主力金叉指标公式

12/31/2018

N:=30;M:=60;
散户线:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
主力线:EMA(J,6),coloryellow,LINETHICK2;
DRAWTEXT(CROSS(散户线,主力线),散户线,'始');
DRAWTEXT(CROSS(主力线,散户线),主力线,'终');

这个同花顺散户主力金叉指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。