同花顺公式-有效操盘线指标公式

01/13/2019

var1:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
var2:=100-90*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,20));
var3:=100-MA(100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6)),28);
买入:IF(var2<MA(var3,6),MA(var3,6),var2),colorred;
卖出:IF(var1>MA(var3,6),MA(var3,6),var1),colorgreen;
强弱线:MA(var3,6),coloryellow ,linethick1;

这个同花顺有效操盘线指标公式是由公式指标网收集提供,更多的同花顺公式请你访问:http://gupiao.geren-jianli.org/category/ths/查看。